Neler yeni

Hoş Geldin Ziyaretçi, Şu anda siteye giriş yapmamış görünüyorsunuz. Site kullanımı hakkında detaylı bilgi için Tıklayınız.

Üye Olmak İçin Lütfen Tıklayınız.

Üye olduysanız ve şifrenizi kaybettiyseniz Şifremi Kaybettim adresini kullanabilir , Yada Daha Farklı Sorunlar İçin Site Yetkilisi ile İletişime Geçebilirsiniz.

Forum Kurallarını Okumak İçin Lütfen Tıklayınız .

Lütfen Yardım !!! vu zero'ya backup yüklenirken yazılımsal hata veriyor

Suat bayır

Kayıtlı Üye
Offline
#1
öncelikle merhabalar arkadaşlar, vu zero cihazıma openSPA 7.4'ü kurmaya çalışırken cihazım hata veriyor. onun yerine, eski backup'ları kullanmaya çalışssamda onlarıda artık yükleyemiyorum. yani bir nevi aygıt şu an için kitlendi, ancak yinede beyaz ışığı yanmaya devam ediyor. kendi başıma biraz uğraştım ama çözemedim. bu konu hakkında ne yapmam gerektiğine dair bir fikri olan varsa lütfen yardımcı olabilir mi arkadaşlar ?

şimdiden teşekkürler.
 

Ekli dosyalar

cango87

Kayıtlı Üye
Offline
#2
iyi akşamlar öncelikle dostum, cihazını sıfırlayıp baştan yeni bir kurulum yapmayı dene backup olmadan
 

Suat bayır

Kayıtlı Üye
Offline
#4
bu problemi yaşamadan önce turkvod'da linkler açılmadığı için yeni bir backup yüklemek istemiştim. ne olduysa ondan sonra oldu zaten.
 

kalkan99

Yönetici
Offline
#5
bu problemi yaşamadan önce turkvod'da linkler açılmadığı için yeni bir backup yüklemek istemiştim. ne olduysa ondan sonra oldu zaten.
turkvoddaki linklerin açması yazılımla ne alaka..
paralı değil..bedava site zaten sağlıllı değil.birde milyonlarca insanında girmeye çalıştığını düşün..
çalıştığına şükredin..
 

rselturk

Kayıtlı Üye
Offline
#6
Cihazını önce Fabrika Ayarlarına çevir. Sonra da mümkünse Official (Orjinal imaje-01-3.0) iamjeyi yükle. Daha sonra da hangi imajeyi istiyorsan yükle ve kullan.Kolaylıklar dilerim...